COMPLIANCEdigital
  • Kontakt
  • |
  • Impressum
  • |
  • Datenschutz
  • |
  • AGB
  • |
  • Hilfe
Hilfe zur Suche
Login | Registrieren
Sie sind Gast
  • Home
    • Nachrichten
    • Top Themen
    • Rechtsprechung
    • Neu auf
  • Inhalt
    • eJournals
    • eBooks
    • Rechtsprechung
    • Arbeitshilfen
  • Service
    • Infodienst
    • Kontakt
    • Stellenmarkt
    • Veranstaltungen
    • Literaturhinweise
    • Links
  • Bestellen
  • Über
    • Kurzporträt
    • Mediadaten
    • Benutzerhinweise

Suche verfeinern

Nutzen Sie die Filter, um Ihre Suchanfrage weiter zu verfeinern.

… nach Suchfeldern

  • Inhalt (5521)
  • Titel (174)
  • Autoren (36)

… nach Dokumenten-Typ

  • eJournal-Artikel (3188)
  • eBook-Kapitel (1687)
  • News (768)
  • eBooks (71)
  • Arbeitshilfen (7)

… nach Jahr

  • 2026 (159)
  • 2025 (269)
  • 2024 (237)
  • 2023 (252)
  • 2022 (260)
  • 2021 (273)
  • 2020 (251)
  • 2019 (272)
  • 2018 (267)
  • 2017 (240)
  • 2016 (248)
  • 2015 (363)
  • 2014 (381)
  • 2013 (324)
  • 2012 (288)
  • 2011 (287)
  • 2010 (368)
  • 2009 (457)
  • 2008 (145)
  • 2007 (170)
  • 2006 (115)
  • 2005 (41)
  • 2004 (43)

Alle Filter anzeigen

Am häufigsten gesucht

Anforderungen Bedeutung deutsches Kreditinstituten Rahmen Grundlagen Ifrs Rechnungslegung Institut Controlling Analyse Revision Arbeitskreis Fraud Deutschland
Instagram LinkedIn X Xing YouTube

COMPLIANCEdigital

ist ein Angebot des

Erich Schmidt Verlag GmbH & Co. KG

Suchergebnisse

5721 Treffer, Seite 504 von 573, sortieren nach: Relevanz Datum
  • eJournal-Artikel aus "PinG Privacy in Germany" Ausgabe 1/2016

    Big Data-Analysen & Scoring in der (HR-)Praxis

    Dürfen aus allgemein zugänglichen personenbezogenen (Arbeitnehmer-)Daten Score-Werte erstellt und genutzt werden?
    Nina Diercks
    …, Stand 01. 02. 2015, § 28b Rn. 1; Ehmann, in: Simitis, BDSG, 7. Aufl. 2011, § 28b Rn. 6. 23 „Retention Management“ bezeichnet dabei die Gestaltung von… …, angesprochen – die rechtlichen Tücken des Active Sourcing, BB 2013, 2870; ausf. Diercks, Active Sourcing & Talent Relationship Management (TRM) rechtlich…
  • eJournal-Artikel aus "PinG Privacy in Germany" Ausgabe 3/2024

    EuGH klärt grundsätzliche Fragen zum Transparency & Consent Framework

    Besprechung des Urteils EuGH v. 07.03.2024 - Rs. C-604/22
    Katharina Kollmann
    …839 Vendoren aufgeführt sind, abrufbar unter https://iabeurope.eu/vendor-list-tcf/. 10 Eine Consent Management Platform (CMP) hat die Form eines Pop-Ups… …gibt es Unternehmen, die CMPs anbieten. Diese Unternehmen werden als Consent Management Provider, kurz ebenfalls CMP, bezeichnet. Sie stehen meist als…
  • eJournal-Artikel aus "Zeitschrift für Corporate Governance" Ausgabe 3/2009

    Die Modernisierung der Rechnungslegung nach HGB und deren Auswirkungen auf die Corporate Governance

    Wie verändert das Bilanzrechtsmodernisierungsgesetz (BilMoG) die Aussagekraft von Bilanzen?
    Prof. Dr. Stefan Müller
    …noch im Jahr 2009 ein Methodenwechsel vorgenommen werden. Es sollte dem Management klar sein, dass die im Abschluss 2009 angewandten Methoden dann für… …möglich, die nach dem 31. 12. 2009 beginnen. Vom Management ist die in diesem Bereich zu verfolgende Strategie zu überlegen (tendenziell höherer…
  • eJournal-Artikel aus "Zeitschrift für Corporate Governance" Ausgabe 2/2025

    Omnibus I und die Folgen

    Vorschläge der EU-Kommission zur Überarbeitung von CSRD, Taxonomie & Co.
    Dr. Josef Baumüller
    …their reporting burden, it should be specified that the collective responsibility of the members of the administrative, management and supervisory bodies… …of an undertaking for compliance with the requirements of Article 29d of that Directive as regards the digitalisation of the management report is…
  • eJournal-Artikel aus "PinG Privacy in Germany" Ausgabe 1/2026

    DSGVO Reformbemühungen im Widerspiel der Datenschutz-Community

    Streitgespräch Kramer ./. Härting
    Rudi Kramer, Niko Härting
    …für Maßnahmen und Umsetzungsaufwände im Management zu finden. Und da eignet sich die Diskussion um das VVT sehr gut: Natürlich ist es Aufwand, eine… …Transfer von personenbezogenen Daten vorliegt, wenn es um die Wartung und um das Management von IT-Infrastruktur geht. Rudi Kramer: Wieder ein anderes Thema…
  • eBook-Kapitel aus dem Buch Corporate Governance und Interne Revision

    Vorräte - Schätzung des Fertigstellungsgrades bei der Percentage of Completion Methode

    Dipl.-Kfm. Patrick Velte
    …Management die „richtige“ Methode i. S. d. Decision Usefulness ausgewählt hat, liegt außerhalb des Beurteilungs- vermögens der externen Revision.52 Hiernach… …Gutachters durch das Management vor Beginn der In- und externen Revision kann wesentlich zur Verlässlichkeit der Rechnungslegungsinformationen beitragen und…
    Alle Treffer im Inhalt anzeigen
  • eBook-Kapitel aus dem Buch Corporate Governance und Interne Revision

    Zusammenarbeit von Interner Revision und Prüfungsausschuss

    Dr. Markus Warncke
    …hierauf gerichteten Verbesserungsmaßnahmen zur Funktionsfähig- keit und Wirksamkeit des Internen Kontrollsystems werden oft im sog. Management Letter… …Handlun- gen von Vorstandsmitgliedern oder hierarchisch hoch angesiedelten Mitarbeitern, sog. Top Management Fraud, eine besondere Rolle. Durch ihre…
  • eBook-Kapitel aus dem Buch Managementhandbuch IT-Sicherheit

    Verschlüsselung

    Prof. Dr. Rainer W. Gerling
    …Management Protokoll (ISAKMP, RFC 2408), der IPsec Domain of Interpretation (DOI, RFC 2407), OAKLEY (RFC 2412) und SKEME. Verschlüsselung 97 IPsec wird… …, da alle Nutzer ins Verschlüsselungs-Boot geholt werden und das zentrale Management gering ist. Prof. Dr. Rainer W. Gerling 102 4. Schluss 4.1…
  • eBook-Kapitel aus dem Buch Zentrale Tätigkeitsbereiche der Internen Revision

    Internal Consulting durch die Interne Revision

    Jörg Hunecke, Michael Henke, Michael Krumm
    …unternehmensinternen Überwachung. Band 1 des IIR-Forums. Hrsg. Deutsches Institut für Interne Revision e.V. (IIR). Berlin 2000, S. 22–23; Hofmann, Rolf: Management… …Uhr 171 Hofmann, Rolf: Management Auditing als Herausforderung für die Inter- ne Revision. Voraussetzung für effiziente Erfüllung des Überwachungs-…
    Alle Treffer im Inhalt anzeigen
  • eBook-Kapitel aus dem Buch Methoden der Korruptionsbekämpfung

    Vertrauen & Globalisierung

    Bekämpfung internationaler Korruption durch wirksame Strafverfolgung
    Dr. Hans J. Marschdorf
    …Private Management of Public Trust: The Changing Nature of Political Protest, Working Document for the European Consortium of Political Research, Zurich… …Bestechlichen, sondern auch gegen die Bestechenden richtet und selbst in Unrecht ausartet. Bibliographie Aerni Philipp, The Private Management of Public Trust…
◄ zurück 502 503 504 505 506 weiter ►
  • Kontakt
  • |
  • Impressum
  • |
  • Datenschutz
  • |
  • Cookie-Einstellung
  • |
  • AGB
  • |
  • Hilfe

Die Nutzung für das Text und Data Mining ist ausschließlich dem Erich Schmidt Verlag GmbH & Co. KG vorbehalten. Der Verlag untersagt eine Vervielfältigung gemäß §44b UrhG ausdrücklich.
The use for text and data mining is reserved exclusively for Erich Schmidt Verlag GmbH & Co. KG. The publisher expressly prohibits reproduction in accordance with Section 44b of the Copy Right Act.

© 2026 Erich Schmidt Verlag GmbH & Co. KG, Genthiner Straße 30 G, 10785 Berlin
Telefon: +49 30 25 00 85-0, Telefax: +49 30 25 00 85-305 E- Mail: ESV@ESVmedien.de
Erich Schmidt Verlag        Zeitschrift für Corporate Governance        Consultingbay        Zeitschrift Interne Revision        Risk, Fraud & Compliance

Wir verwenden Cookies.

Um Ihnen ein optimales Webseitenerlebnis zu bieten, verwenden wir Cookies. Mit dem Klick auf „Alle akzeptieren“ stimmen Sie der Verwendung von allen Cookies zu. Für detaillierte Informationen über die Nutzung und Verwaltung von Cookies klicken Sie bitte auf „Anpassen“. Mit dem Klick auf „Cookies ablehnen“ untersagen Sie die Verwendung von zustimmungspflichtigen Cookies. Sie haben die Möglichkeit, Ihre Einstellungen jederzeit individuell anzupassen. Weitere Informationen finden Sie in unserer Datenschutzerklärung.


Anpassen Cookies ablehnen Alle akzeptieren

Cookie-Einstellungen individuell konfigurieren

Bitte wählen Sie aus folgenden Optionen:




zurück